Commit 9d017719 authored by gitlab update bot's avatar gitlab update bot
Browse files

Update to version 13.8.0

parent 8fed9640
Pipeline #5618 passed with stage
in 9 seconds
......@@ -124,7 +124,7 @@ gitlab-ctl reconfigure
# This must be false when the opt-in PostgreSQL version is the default for pg-upgrade,
# otherwise it must be true.
ATTEMPT_AUTO_PG_UPGRADE='false'
ATTEMPT_AUTO_PG_UPGRADE='true'
# Make sure PostgreSQL is at the latest version.
# If it fails, print a message with a workaround and exit
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment