Commit f41eebf3 authored by varac's avatar varac
Browse files

Dont pin rspec-core to old version

parent 584b7aad
......@@ -3,7 +3,7 @@ source "https://rubygems.org"
group :development, :unit_tests do
gem "rake"
gem "rspec-puppet", "~> 2.1", :require => false
gem "rspec-core", "3.1.7", :require => false
gem "rspec-core"
gem "puppetlabs_spec_helper"
gem "metadata-json-lint"
gem "rspec-puppet-facts"
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment