• Stefan Schulte's avatar
    Only run coverage on ruby >= 1.9 · 09fc1ea0
    Stefan Schulte authored
    We also run our tests against ruby 1.8.7. Unfortunately SimpleCov does
    not support ruby 1.8.7
    
    Only run test coverage on recent ruby versions
    09fc1ea0
This project manages its dependencies using Bundler. Learn more